J'ai compilé un client demexp (client de vote pour l'expérience démocratique) pour la version Ubuntu 9.04 Jaunty Jackalope en architecture amd64 (version 64 bits pour processeurs x86 d'Intel et d'AMD). Il est disponible dans cette archive.

J'ai aussi remis à jour le code et les notes de version dans les arbres Mercurial de la version de développement (la 0.9) et la dernière version stable 0.8.

Avec la doc fournie, il doit être relativement facile de compiler un client demexp stable 0.8 sur une Debian Lenny ou une Ubuntu 9.04, sur toutes les architectures x86, 32 ou 64 bits.